BursSepetim'e KatılBaşvuru Hattı: 0 850 807 6060
Satıcı BaşvurusuSatış Temsilcisi Olİletişim
BursSepetim.com
Sepet
GirişKayıt Ol
Ana Sayfa/Elektronik/Bilgisayar & Tablet/Ağ Ürünleri/Network Switchler/Yönetilebilir Switchler/TP-LINK 24port PoE 250w 4-SFP Gigabit Yönetilebilir Switch TL-SG2428P
BursSepetim.com

Güvenilir satıcılardan, tek adresten.

Atmaca Yazlım Mühendislik Otomotiv ve İmalat San. Tic. Ltd. Şti. (BursSepetim.com)

Selçuk · VKN 1031621998

Mersis No: 0103162199800001

Elektronik Ticaret Bilgi Sistemi (ETBİS)'ne kayıtlıdır. Teyit edin

Horozluhan Mah. Yürüyüş Sokak N0:25 Selçuklu Konya

[email protected]

+90 850 807 6060

WhatsApp: +905550076260

Kurumsal

  • Hakkımızda
  • KVKK Aydınlatma
  • Mesafeli Satış Sözleşmesi
  • Ön Bilgilendirme Formu
  • Çerez Politikası
  • Gizlilik Politikası
  • Kullanım Koşulları
  • Site Komisyonları
  • Destek
  • İade ve İptal
  • Mağaza Başvurusu
  • Satış Temsilciliği
  • Ev Hanımları İçin Vergi Muafiyeti
  • İletişim

Bizi Takip Edin

InstagramFacebook

Mobil Uygulamalar

App StoreGoogle Play

Yardım

  • Sıkça Sorulan Sorular
  • Canlı Yardım
  • Nasıl İade Edebilirim
  • İşlem Rehberi

Güvenli Ödeme Altyapısı

iyzico ile Öde — Mastercard, Visa, American Express, Troy
bonusGaranti BBVA
maximumİş Bankası
WorldYapı Kredi
bankkartZiraat Bankası
CardFinansQNB Finansbank
AxessAkbank
ParafHalkbank
PCI DSSCompliant

Elektronik Ticaret Bilgi Sistemi (ETBİS)'ne kayıtlıdır. Teyit edin

© Copyright 2026, BursSepetim.com. Her Hakkı Saklıdır.

1 / 5

Elektronik›Bilgisayar & Tablet›Ağ Ürünleri›Network Switchler›Yönetilebilir Switchler

TP-LINK 24port PoE 250w 4-SFP Gigabit Yönetilebilir Switch TL-SG2428P

Marka: TP-LINK

₺16.672,40

KDV dahil · %20 KDV · Net: ₺13.893,67

Stokta var — 10 adet

Ürün fiyatı₺16.672,40
KargoÜcretsiz
Toplam₺16.672,40

Satıcı: BursSepetim.com

Ürün Açıklaması

DONANIM ÖZELLİKLERİ
Arabirim• 24× 10/100/1000 Mbps PoE+ RJ45 Ports (Auto Negotiation/Auto MDI/MDIX)
• 4× Gigabit SFP Slots
 
Fan Sayısı2
Fiziksel Güvenlik Kilidi?
Güç Kaynağı100-240V AC, 50/60Hz
PoE Portları (RJ45)• Standard: 802.3at/af compliant
• PoE+ Ports: 24 Ports (up to 30 W PoE Output per Port)
• PoE Power Budget: 250 W*
Boyutlar ( W X D X H )17.3×8.7×1.73 in (440×220×44 mm)
MontajRack Mountable
Maks. Güç Tüketimi301.1 W (110V/60Hz) (with 250 W PD connected)
Max. Heat Dissipation1027.40 BTU/hr (110V/60 Hz) (with 250 W PD connected)
PERFORMANS
Anahtarlama Kapasitesi56 Gbps
Paket Yönlendirme Hızı41.66 Mpps
MAC Adres Tablosu8K
Paket Buffer Belleği4.1 Mbit
Jumbo Frame9 KB
YAZILIM ÖZELLİKLERİ
Quality of Service• 802.1p CoS/DSCP priority
• 8 priority queues
• Priority Schedule Mode: SP (Strict Priority), WRR (Weighted Round Robin)
• Queue Weight Config
• Bandwidth Control: Port/Flow-based Rating Limit
• Smoother Performance
• Storm Control: Multiple Control Modes(kbps/ratio), Broadcast/Multicast/Unknown-Unicast Control
L2 ve L2+ Özellikleri• 32 IP Interfaces: Support IPv4/IPv6 Interface
• Static Routing: 32 IPv4/IPv6 Static Routes
• DHCP Server
• DHCP Relay
- DHCP Interface Relay
- DHCP VLAN Relay
• DHCP L2 Relay
• Static ARP
• Proxy ARP
• Gratuitous ARP
• Link Aggregation
• Spanning Tree Protocol
• Loopback Detection
• 802.3x Flow Control
• Mirroring
• Device Link Detect Protocol (DLDP)
• 802.1ab LLDP/ LLDP-MED
L2 Multicast• 511 IPv4, IPv6 shared multicast groups
• IGMP Snooping
• Multicast VLAN Registration (MVR)
• Multicast Filtering
• Limited IP Multicast (256 profiles and 16 entries per profile)
Gelişmiş Özellikler• Automatic Device Discovery†
• Batch Configuration†
• Batch Firmware Upgrading†
• Intelligent Network Monitoring†
• Abnormal Event Warnings†
• Unified Configuration†
• Reboot Schedule†
VLAN• VLAN Group: Max. 4K VLAN Groups
• 802.1Q tag VLAN
• MAC VLAN: 12 Entries
• Protocol VLAN
• GVRP
• Voice VLAN
Erişim Kontrol Listesi• Support up to 230 entries
• Time-based ACL
• MAC ACL
• IP ACL
• IPv6 ACL
• Combined ACL
• Rule Operation: Permit/Deny
• Policy Action
- Mirroring
- Redirect
- Rate Limit
- QoS Remark
• ACL Rules Binding
- Port Binding
- VLAN Binding
Güvenlik• IP-MAC-Port Binding
• AAA
• 802.1X
- Port based authentication
- MAC (Host) based authentication
- Authentication Method includes PAP/EAP-MD5
- MAB
- Guest VLAN
- Radius authentication and accountability support
• IP/IPv6-MAC Binding
- 512 Binding Entries
- DHCP Snooping
- DHCPv6 Snooping
- ARP Inspection
- ND Detection
• IP Source Guard
- 253 Entries
- Source IP+Source MAC
• IPv6 Source Guard
- 183 Entries
- Source IPv6 Address+Source MAC
• DoS Defend
• Static/Dynamic/Permanent Port Security: Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control: kbps/ratio control mode
• Port Isolation
• Secure web management through HTTPS with SSLv3/TLS 1.2
• Secure Command Line Interface (CLI) management with SSHv1/SSHv2
• IP/Port/MAC-based access control
IPv6• IPv6 Static Routing and ACL
• IPv6 Dual IPv4/IPv6
• IPv6 Interface
• Multicast Listener Discovery (MLD) Snooping
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet(v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIBs• MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIBs
• RMON MIB(RFC1757, rmon 1,2,3,9)
YÖNETİM
Omada AppYes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Centralized Management• Omada Cloud-Based Controller
• Omada Hardware Controller
• Omada Software Controller
Cloud AccessYes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch ProvisioningYes. Requiring the use of Omada Cloud-Based Controller
Management Features• Web-based GUI
• Command Line Interface (CLI) through telnet
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• SNTP
• System Log
DİĞERLERİ
SertifikaCE, FCC, RoHS
Paket İçeriği• SG2428P
• Power Cord
• Installation Guide
• Rackmount Kit
• Rubber Feet
 
Sistem GereksinimleriMicrosoft® Windows® XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Ortam• Operating Temperature: 0–50 ? (32–122 ?);
• Storage Temperature: -40–70 ? (-40–158 ?)
• Operating Humidity: 10–90% RH non-condensing
• Storage Humidity: 5–90% RH non-condensing

Değerlendirmeler

Bu ürün için henüz değerlendirme yapılmamış.