BursSepetim'e KatılBaşvuru Hattı: 0 850 807 6060
HakkımızdaSatıcı BaşvurusuSatış Temsilcisi Olİletişim
BursSepetim.com
Sepet
GirişKayıt Ol
Ana Sayfa/Elektronik/Bilgisayar & Tablet/Ağ Ürünleri/Modemler/TP-LINK TD-W9950 N300 VDSL Modem Router
BursSepetim.com

Güvenilir satıcılardan, tek adresten.

Atmaca Yazlım Mühendislik Otomotiv ve İmalat San. Tic. Ltd. Şti. (BursSepetim.com)

Selçuk · VKN 1031621998

Mersis No: 0103162199800001

Elektronik Ticaret Bilgi Sistemi (ETBİS)'ne kayıtlıdır. Teyit edin

Horozluhan Mah. Yürüyüş Sokak N0:25 Selçuklu Konya

[email protected]

+90 850 807 6060

WhatsApp: +905550076260

Kurumsal

  • Hakkımızda
  • KVKK Aydınlatma
  • Mesafeli Satış Sözleşmesi
  • Ön Bilgilendirme Formu
  • Çerez Politikası
  • Gizlilik Politikası
  • Kullanım Koşulları
  • Site Komisyonları
  • Destek
  • İade ve İptal
  • Mağaza Başvurusu
  • Satış Temsilciliği
  • Ev Hanımları İçin Vergi Muafiyeti
  • İletişim

Bizi Takip Edin

InstagramFacebook

Mobil Uygulamalar

App StoreGoogle Play

Yardım

  • Sıkça Sorulan Sorular
  • Nasıl İade Edebilirim
  • İşlem Rehberi

Güvenli Ödeme Altyapısı

iyzico ile Öde — Mastercard, Visa, American Express, Troy
bonusGaranti BBVA
maximumİş Bankası
WorldYapı Kredi
bankkartZiraat Bankası
CardFinansQNB Finansbank
AxessAkbank
ParafHalkbank
PCI DSSCompliant

Elektronik Ticaret Bilgi Sistemi (ETBİS)'ne kayıtlıdır. Teyit edin

© Copyright 2026, BursSepetim.com. Her Hakkı Saklıdır.

·

Yazılım ortağımız: Pengona Yazılım

1 / 4

Elektronik›Bilgisayar & Tablet›Ağ Ürünleri›Modemler

TP-LINK TD-W9950 N300 VDSL Modem Router

Marka: TP-LINK

₺1.898,18

KDV dahil · %20 KDV · Net: ₺1.581,82

Stokta var — 20 adet

Ürün fiyatı₺1.898,18
KargoÜcretsiz
Toplam₺1.898,18

Satıcı: BursSepetim.com

Ürün Açıklaması

DONANIM ÖZELLİKLERİ
Arabirim1× 10/100 Mbps LAN/WAN Port
3× 10/100 Mbps LAN ports
1× RJ11 port
ButonWPS/Wi-Fi Button
Reset Button
Power On/Off Button
Harici Güç Kaynağı9V/0.85A
IEEE StandartlarıIEEE 802.3, 802.3u
VDSL2 StandartlarıITU-T G.993.2, ITU-T G.993.5 (G.vector), ITU-T G.998.4 (G.INP)
 
ADSL StandartlarıFull-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.994.1 (G.hs), ITU-T G.995.1
ADSL2 StandartlarıITU-T G.992.3 (G.DMT.bis)
ADSL2+ StandartlarıITU-T G.992.5
Boyutlar ( W X D X H )7.1 × 4.9 × 1.4 in (181.6 × 125.7 × 36.2 mm)
Anten2 × 5dBi Fixed Omni-Directional Antennas
KABLOSUZ ÖZELLİKLERİ
Kablosuz StandartlarIEEE 802.11b/g/n 2.4GHz
Kablosuz Hızı300 Mbps at 2.4 GHz
Frekans2.400 - 2.4835 GHz
Kablosuz FonksiyonlarEnable/Disable Wireless Radio, WMM, Wireless Statistics
Kablosuz GüvenlikSupports 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA2-PSK encryptions
İletim Gücü<20dBm(EIRP)
YAZILIM ÖZELLİKLERİ
Quality of ServiceQoS Remarking based on IPP/ToS, DSCP and 802.1p
Gelişmiş ÖzelliklerTraffic Shaping(ATM QoS) UBR, CBR, VBR-rt, VBR-nrt;
Dynamic Host Configuration Protocol (DHCP), DHCP relay;
Network Address Translation (NAT);
PVC/Ethernet Port Mapping
VLAN, 802.1P,
Static Routing,
DNS Relay, DDNS,
IGMP snooping V1/2
IGMP Multicast,
UPnP
GüvenlikNAT Firewall,
SPI Firewall,
MAC / IP / Packet / Application / URL Filtering,
Denial of Service(DoS),
SYN Flooding,
Ping of Death
YönetimWeb Based Configuration(HTTP),
Remote management,
Telnet management,
SSL for TR-069,
SNMP v1/2c,
SNMP over EOC,
Web Based Firmware Upgrade,
CWMP(TR-069),
Diagnostic Tools
Port YönlendirmeVirtual Server, DMZ, ACL(Access Control List)
VPN Pass-ThroughPPTP, L2TP
ATM/PPP ProtokolleriATM Forum UNI3.1/4.0,
PPP over ATM (RFC 2364),
PPP over Ethernet (RFC2516),
IPoA (RFC1577/2225),
PVC - Up to 8 PVCs
DİĞERLERİ
SertifikaCE, RoHS
Paket İçeriğiDSL Modem Router TD-W9950
External DSL Splitter
RJ11 DSL Cable
RJ45 Ethernet Cable
Quick Installation Guide
Power Adapter
Sistem GereksinimleriWindows 11/10/8.1/8/7/Vista/XP or Mac OS or Linux-based operating system
OrtamOperating Temperature: 0?~40? (32? ~104?)
Storage Temperature: -40?~70? (-40? ~158?)
Operating Humidity: 10%~90% non-condensing
Storage Humidity: 5%~90% non-condensing

Değerlendirmeler

Bu ürün için henüz değerlendirme yapılmamış.